Fatal error: Uncaught Exception: Lockdown is not compatible with the current MediaWiki core (version 1.30.1), it requires: >= 1.31.0. in /home/mutterpe/public_html/mw/includes/registration/ExtensionRegistry.php:262 Stack trace: #0 /home/mutterpe/public_html/mw/includes/registration/ExtensionRegistry.php(149): ExtensionRegistry->readFromQueue(Array) #1 /home/mutterpe/public_html/mw/includes/Setup.php(40): ExtensionRegistry->loadFromQueue() #2 /home/mutterpe/public_html/mw/includes/WebStart.php(114): require_once('/home/mutterpe/...') #3 /home/mutterpe/public_html/mw/index.php(40): require('/home/mutterpe/...') #4 {main} thrown in /home/mutterpe/public_html/mw/includes/registration/ExtensionRegistry.php on line 262